<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb" >
 <head>
  <meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" />
  <base href="http://www.shabait.com/news/local-news/25270-unhcr-eligibility-guidelines-factual-findings-or-recycled-defamation" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Eritrea, Asmara, Ministry of Information." />
  <meta name="title" content="UNHCR Eligibility Guidelines: Factual Findings or Recycled Defamation?" />
  <meta name="author" content="shabait Administrator" />
  <meta name="description" content=" I.    Background and Overview In April 2009, the UNHCR issued a 35-page booklet entitled “UNHCR Eligibility Guidelines for Assessing the International Protection Needs for Asylum-Seekers from" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>UNHCR Eligibility Guidelines: Factual Findings or Recycled Defamation? | </title>
  <link href="/templates/jaw050/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <script type="text/javascript" src="/plugins/system/mtupgrade/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>

  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />

  <link rel="stylesheet" type="text/css" href="/templates/jaw050/css/template.css" />
  <!--[if IE 6]><link rel="stylesheet" href="/templates/jaw050/css/template.ie6.css" type="text/css" media="screen" /><![endif]--><noscript><a href="http://joomlartwork.com" rel="follow" title="Joomla Templates">Joomla Templates</a><a href="http://hostermonster.com" rel="follow" title="Best Web Hosting">Best Web Hosting</a><a href="http://webhostingtop.org/joomla-hosting" rel="follow" title="Best Joomla Hosting">Best Joomla Hosting</a></noscript>
  <!--[if IE 7]><link rel="stylesheet" href="/templates/jaw050/css/template.ie7.css" type="text/css" media="screen" /><![endif]-->
  <script type="text/javascript" src="/templates/jaw050/script.js"></script>
 </head>
<body>
<div id="art-page-background-simple-gradient">
</div>
<div id="art-main">
<div class="art-Sheet">
    <div class="art-Sheet-cc"></div>
    <div class="art-Sheet-body">
<div class="art-Header">
    <div class="art-Header-jpeg"></div>
<div class="art-Logo">
<h1 id="name-text" class="art-Logo-name"><a href="/">
	Eritrea - Ministry of Information</a>
    </h1>
<div class="art-Logo-text">Asmara - Eritrea</div>
</div>


</div>


<div class="art-contentLayout">
<div class="art-sidebar1"><div class="art-Block">
    <div class="art-Block-body">

<div class="art-BlockHeader">
    <div class="art-header-tag-icon">
        <div class="t">
Main Menu</div>
    </div>
</div>
<div class="art-BlockContent">
    <div class="art-BlockContent-body">


<table width="100%" border="0" cellpadding="0" cellspacing="0">
<tr ><td><a href="/home" class="mainlevel" >Home</a></td></tr>
<tr ><td><span class="mainlevel" id="active_menu">News</span>

<div style="padding-left: 4px"><a href="/news/local-news" class="sublevel" id="active_menu">Local News</a></div>
</td></tr>
<tr ><td><span class="mainlevel" >Articles</span>

<div style="padding-left: 4px"><a href="/articles/general" class="sublevel" >General</a></div>
<div style="padding-left: 4px"><a href="/articles/nation-building" class="sublevel" >Nation Building</a></div>
<div style="padding-left: 4px"><a href="/articles/q-a-a" class="sublevel" >Q &amp; A</a></div>
</td></tr>
<tr ><td><a href="/editorial" class="mainlevel" >Editorial</a>

<div style="padding-left: 4px"><a href="/editorial/press-release" class="sublevel" >Press Release</a></div>
</td></tr>
<tr ><td><a href="/events" class="mainlevel" >Events</a>

<div style="padding-left: 4px"><a href="/events/national-holidays" class="sublevel" >National Holidays</a></div>
</td></tr>
<tr ><td><span class="mainlevel" >About Eritrea</span>

<div style="padding-left: 4px"><a href="/about-eritrea/art-a-sport" class="sublevel" >Art &amp; Sport</a></div>
<div style="padding-left: 4px"><a href="/about-eritrea/eritrea-at-a-glance" class="sublevel" >Eritrea at a Glance</a></div>
<div style="padding-left: 4px"><a href="/about-eritrea/history-a-culture" class="sublevel" >History &amp; Culture</a></div>
<div style="padding-left: 4px"><a href="/about-eritrea/today-in-history" class="sublevel" >Today In History</a></div>
<div style="padding-left: 4px"><a href="/about-eritrea/erina" class="sublevel" >Erina</a></div>
<div style="padding-left: 4px"><a href="/about-eritrea/in-eritreas-calendar" class="sublevel" >In Eritrea's calendar</a></div>
<div style="padding-left: 4px"><a href="/about-eritrea/proverbs" class="sublevel" >Proverbs</a></div>
</td></tr>
</table>
    </div>
</div>


    </div>
</div>

<div class="art-Block">
    <div class="art-Block-body">

<div class="art-BlockHeader">
    <div class="art-header-tag-icon">
        <div class="t">
Local Magazines </div>
    </div>
</div>
<div class="art-BlockContent">
    <div class="art-BlockContent-body">

<ul class="menu"><li class="item76"><a href="/menesey-magazine" target="_blank"><span>Men'esey Magazine</span></a></li><li class="item81"><a href="/shabab-magazine" target="_blank"><span>Shebab Magazine</span></a></li></ul>
    </div>
</div>


    </div>
</div>

</div>
<div class="art-content-sidebar2">

<div class="art-Post">
    <div class="art-Post-body">
<div class="art-Post-inner">
 <h2 class="art-PostHeaderIcon-wrapper"> <span class="art-PostHeader">
UNHCR Eligibility Guidelines: Factual Findings or Recycled Defamation?</span>
</h2>

<div class="art-PostContent">
<div class="art-article">
<ul>
<li><strong><img src="data:image/jpeg;base64,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" border="0" style="float: left;" />I.   Background and Overview</strong></li>
</ul>
<p style="text-align: justify;"><br />In April 2009, the UNHCR issued a 35-page booklet entitled “UNHCR Eligibility Guidelines for Assessing the International Protection Needs for Asylum-Seekers from Eritrea”.  UNHCR further published the second Guidelines on 20 April 2011.  This 37-page document was essentially a replica of the first publication in terms of format, language and substantive contents albeit few, insignificant and inconsequential, updates.<br /><br />UNHCR’s purported purpose in issuing these guidelines was to “assist decision-makers, including UNHCR staff, Governments and private practitioners in assessing the protection needs of Eritrean asylum-seekers”. The organization flaunted these guidelines as “authoritative legal interpretations of the refugee criteria in respect of specific groups on the  basis  of objectively assessed social,  political,  economic,  security,  human rights and humanitarian conditions in the country of origin concerned”. It further asserted that “the guidelines are researched strictly and are written based on factual evidence provided by UNHCR’s global network of field offices and information from independent country specialists,  researchers  and other sources which is rigorously  reviewed for  reliability”.<br /><br />As we will demonstrate in subsequent sections, nothing can be farther from the truth. First off, UNHCR “Guidelines on Eritrea” do not emanate from a” rigorous and independent fact-finding work” conducted by the agency in Eritrea and elsewhere abroad.  This is borne out by the following salient facts:<br /><br />•    Both reports epitomize sloppy, cut-and-paste, desk “research”, characterized as they were, by wholesale regurgitation of prevalent, negative literature on Eritrea from biased and politically motivated entities. This is indeed amplified by a cursory scrutiny of the footnotes  and  references.  The  two  booklets contain  473  references.  The  bulk  of  these footnotes are, however, iterative attributions to i) US State Department of State, Country Report on Human Rights; ii) Amnesty International; iii) Human Rights Watch; iv) Reporters Without   Borders;   and,   v)    a   couple   of   notorious   Eritrean   quisling   publications.<br /><br />•     A  largely  recycled  document  from  suspect  entities  can  hardly  qualify  for  “factual evidences collected and rigorously validated by the UNHCR” or provided by other “independent country specialists”.</p>
<p style="text-align: justify;">•    UNHCR’s lopsided methodology of information collection and validation is extremely hard to explain.  Along with other UN agencies including the UNDP, UNICEF, and the WHO, UNHCR  has  a  duly  accredited  and  fully  functioning  UN  office  in  Eritrea  headed  by  a Resident Representative. But there are no indications whatsoever that the “findings” the booklets enumerate largely quoting the usual, Eritrea-bashing sources cited above, have been  validated or reviewed by the UNHCR  Office in Asmara  for  purposes of “rigorous factual accuracy and reliability”. If anything, the UNHCR Office in Asmara  and UNHCR’s global network of field offices are conspicuous in the booklets for their almost total absence as credible sources of information and/or validation for UNHCR’s “findings and conclusions”.<br /><br />Secondly, most of the “findings” are replete with presumptuous caveats and qualifications such as “reportedly”, “allegedly”, etc. In view of the gravity of the subject matter and its ramifications for the country in question, UNHCR’s approach accentuates an appalling lack of  responsibility  and  professionalism.  This  contrasts  starkly  with,  and  undermines, UNHCR’s proclaimed standards of “objectivity, accuracy and reliability”.<br /><br />Thirdly, the UNHCR is guilty of a breach of trust to the host nation.  Common sense, normative decency and agreed ground rules dictate that the UNHCR communicate its findings, however unsavory, to the host nation.  The UNHCR is also duty-bound to request policy clarifications from the host nation instead of second-guessing them and/or seeking third party interpretation; particularly when the latter are not disinterested entities and/or when they harbor hostile political agendas.  In the case of these booklets, however, the whole exercise was shrouded in secrecy in as far as Eritrea is concerned. The UNHCR did not, in fact, communicate its findings formally to the GOE while circulating them to other entities.<br /><br />The UNHCR tries to justify this wayward approach under the lame excuse that “access to independently verifiable information on the situation in Eritrea is difficult to obtain given the Eritrean Government’s control over virtually every aspect of life in the country, the lack of independent media and the curtailment of NGOs activities”.<br /><br />In Eritrea as elsewhere, the statutory mandate of NGOs is to carry out humanitarian/development  work.  Why  the  UNHCR  conflates  the  development  work  of NGOs with anti-government, alternative media is difficult to comprehend.  Furthermore, there are a plethora of UN agencies in Eritrea that produce comprehensive annual/periodic reports on the country.  Eritrea’s development partners (the European Union, Africa Development Fund etc.) also produce periodic reports that focus on their specific projects but that also include the underlying political, economic, security and social realities in the country. More importantly, not visiting the country for any reason, does not give UNHCR any moral ground or responsibility to scavenge on unaccounted, fabricated information on the country’s situation.<br /><br />In view of these facts, UNHCR’s preference to rely solely and fully on narratives peddled by Eritrea’s known detractors cannot be shrugged off as oversight or poor judgment.  It may indeed  belie  an  underlying  agenda  that  may have  been imposed  on it  by  its  principal funders.<br /><br /></p>
<ul>
<li><strong>II.     Response  to  UNHCR’s  major  “findings”  on  Eligibility  Guidelines  (April  2009)</strong></li>
</ul>
<p style="text-align: justify;"><br />1.   “Presidential and legislative elections, planned for 1997 and 2001 respectively, have been postponed  indefinitely.   The  Constitution,  which  was  approved  by  referendum  in  1997, remains unimplemented”.<br /><br />This account is inaccurate and highlights the author’s detachment from primary sources of information.  Presidential and legislative elections were not planned or contemplated for 1997 and 2001. As a matter of fact, legislative elections for the National Assembly had taken place at the end of 1997 after the adoption of the new Constitution. Furthermore, the new Constitution was adopted not by referendum but by an 862-member Constituent Assembly.  The Constitution drafting process took about two years as it was preceded by civic education and extensive discussions throughout the country as well as in the Diaspora to  ensure  maximum  participation  of  all  segments  and  stakeholders  in  the  society.<br /><br />The Constitution was a home grown, indigenous process that emanated from the values and convictions of the PFDJ and the GOE.  It was not imposed externally by Eritrea’s development partners as a quid pro quo for financial assistance or some other lucrative inducement.  Moreover, the Eritrean society is also known for its rich and written body of customary laws, some even going back to the 15th century. Thus, Constitution drafting process was not a late-date, externally-driven alien concept, imposed on the country to address challenges and opportunities of modernism.<br /><br /><br />The political trajectory contemplated in those days was to enact subsequent laws on the formation  of  political  parties  and  election  rules.   Those  were  not  completed  at  the time.   The Election Commission was formed in anticipation of these laws.  This natural political process of nation building in the broadest sense of the term was interrupted by the border war with Ethiopia that erupted in May 1998. The second war with Ethiopia was large-scale and ferocious that lasted for two years involving three large-scale offensives at intermittent intervals.<br /><br /><br />The  costly  war  with  Ethiopia  as  well  as  dire  conditions  of  perennial  belligerency  that ensued in its aftermath have adversely affected the tempo and pace of the political process of  national  building.  Elections  (except  local  and  regional  level  elections)  and  related political processes were consequently kept on hold as priorities changed and the country had to grapple, first and foremost, with existential issues of preserving its sovereignty and territorial integrity.  In the event, speculative and presumptuous narratives that gloss over or  disregard  overriding  external  environmental  contexts  that  shaped  policy  cannot  be taken seriously.</p>
<p style="text-align: justify;">2.    “The country as a whole has been effectively on a military footing since its independence. With estimated personnel of 200,000-320,000, Eritrea has one of the largest armies in Africa, and  the  largest  in  Sub-Saharan  Africa.   It  spends  approximately  6.3%  of  its  GDP  on  the military, placing it ninth globally in per capita military expenditure (US Central Intelligence Agency).  An estimated 35% of its population is reported to be in active military service… President Afwerki reportedly uses the border demarcation dispute with Ethiopia as justification to maintain Eritrea on a war footing”.<br /><br />This is again another case of cut-and-paste work laced with stunning hyperbole and presumptions.  But what is the real situation?<br /><br />The  first  act  that  the  Government  of  Eritrea  took  after  independence  in  1991  was  to embark on a massive demobilization of about 100,000 EPLF liberation fighters. This was the army that had to face Ethiopia’s (during the Mengistu’s reign) huge - the largest in Sub- Saharan Africa - and well-equipped army of occupation (Ethiopian POWs at the end of the war alone were more  than 105,000). But immediately after independence, all freedom fighters who were assigned to the Civil Service were ordered to surrender their weapons. This was followed by an extensive demobilization programme to reduce the size of the Eritrean Defense Forces to about 35,000. The demobilization programme was carried out entirely through the Government’s own resources (at a time of formidable challenges of national rehabilitation and reconstruction and considerable financial constrains after three decades of war) as  development partners were not forthcoming with prompt financial assistance.<br /><br />The  GOE  pursued  large-scale  demobilization  and  reduced  Eritrea’s  defense  forces  to around   35,000   because it  did not contemplate a resumption of hostilities with Ethiopia.  Indeed in those times, the post-Mengistu EPRDF government in Ethiopia and Independent Eritrea were earnestly working to cultivate a new framework of regional/bilateral ties that optimizes collective cooperation and integration while respecting each other’s  sovereignty and territorial integrity.   To this end,  Ethiopia and Eritrea exerted concerted efforts to revitalize IGAD as the most appropriate regional institution to prevent and resolve potential Intra-State conflicts as well as to lay the groundwork and create an effective situation for incremental regional economic cooperation and integration.<br /><br />Eritrea introduced the National Service Programme, through Proclamation No. 82, in 1994 against  the  backdrop  of  massive  demobilization  and  vigorous  efforts  for  a  robust framework of  regional  security and  development cooperation.   The National Service in some ways was essentially seen as a contingent security architecture which would allow the young nation to maintain a very small regular army with the latitude to mobilize the necessary  force  if  and  when  it  is  faced  with  existential  threats.   In  normal  times,  the National Service is limited to 18 months by law; 12 months of which are generally spent on civilian/public works assignments. <br /><br />This normative configuration is affected today due to Ethiopia’s continued occupation of sovereign Eritrean territories and its pronounced plans of destabilization against the country.  Eritrea has been forced to prolong the duration of the National Service from its statutory 18 months to defend its sovereignty and territorial integrity.  The war and its sequel of continued hostilities between the two countries is the result of Ethiopia’s flagrant violation of international law; fundamental provisions of the UN Charter and the Algiers Peace Agreement signed between the two countries.  Eritrea harbours no territorial ambitions or schemes of “regime change” or political destabilization of its neighbor.  In the absence of appropriate measures by the UN Security Council against Ethiopia, explicitly stipulated in the Algiers Agreement,  Eritrea has no option but to take necessary measures of self-defense that are proportionate to the threat it faces.<br /><br />Sadly, the UNHCR’s report glosses over all these facts to churn out inaccurate and hypothetical figures on the size of Eritrea’s Armed Forces and its annual military expenditure quoting dubious sources who may have their own sinister agendas against the country.  The UNHCR has failed to validate these figures.  It does not, also, try to put it in perspective   through   comparison   with   the   size   of   Ethiopia’s   army   or   its   military expenditure.<br /><br />The figures that the UNHCR quote are grossly inaccurate.  In as far as the size of Eritrea’s army   is   concerned,   the   CIA   computation   fails   to   take   into   account   the   various demobilization programmes that the Government of Eritrea has undertaken after 2001.  So while the number of those who can be mobilized during war may remain substantial, the army is not as blotted as it is portrayed in the distorted CIA report. The following facts amply corroborate the discourse above:-<br /><br /><br />•   From 2001 until 2005, for instance, the GOE demobilized over 105,000 soldiers from the National  Service.   A  Commission  for  Demobilization  was  in  fact  established  in  2001 pursuant to Proclamation No 113/2001 (A Proclamation to Establish a National Commission for the Demobilization and Reintegration Programme – DRP). The project, which was funded by the UN, the EU, USAID and other development partners envisaged full demobilization of the army in three phases. The demobilization process was implemented successfully and in accordance with the envisaged schedule from 2001 until 2004.  But subsequent phases were terminated when Ethiopia rejected the EEBC decision through a formal letter of its late   Prime   Minister   to   the   UN   (in   September   2003)   and   the   latter   shirked   its responsibilities to take appropriate action.<br /><br /><br />•    In spite of this major obstacle, large scale demobilization practices have and continue to occur almost continuously on various grounds; especially for women and other segments of society.<br /><br />•    The majority of National Service members are routinely assigned to civilian functions in the Civil Service or other public sectors.  In terms of financial expenditure, the figures that the UNCHR quotes from secondary sources are false. <br /><br />The last sentence of the UNHCR report that claims “President Afwerki reportedly uses the border demarcation dispute with Ethiopia as justification to maintain Eritrea on a war footing “ is offensive to say the least.  We will revert to this presumptuous and erroneous claim in subsequent parts of this response.   We wish to point out here that the illegal occupation of sovereign Eritrean territory is not a fig leaf of imagination or fabrication by Eritrea’s Head of State.  In the border war that took place from 1998 to 2000, Eritrea was forced to pay the precious lives of 20,000 of its best sons and daughters.  Coming in the heels of the long war that claimed 65,000 lives, this is indeed a heavy price to pay for a small nation like Eritrea.<br /><br />The United States declared “war on terror” and marshaled all the powers of the State in 2001 after the terrorist attacks in the twin towers.  Horrible as this incident was, the loss of life was about 3,500 in a nation of 250 million. Lives are lives and it may sound indecent to compare figures. But Eritrea has every right of self-defense – and to resort to a credible defensive posture – as it has lost 20,000 in the last border war and as Ethiopia maintains its belligerent stance and continues with its endless saber rattling.  The fact is Ethiopia’s Prime Minister continues to issue almost monthly threats of imminent and large-scale military action while intermittent acts of destabilization and subversion against Eritrea continue without let up.<br /><br />3.    “In April 2002, an independent Boundary Commission established under the terms of the Algiers Agreement issued its recommendations for the demarcation of the border in favour of Eritrea’s  territorial  claims.   Ethiopia  has  not  implemented  these  recommendations….”.<br /><br />The  Boundary  Commission  did  not  issue  “recommendations”  but  a “final  and  binding” arbitral Award on the sovereignty and territorial integrity of both countries.  This occurred after  two  long  years  of  legal  litigation.   Both  sides  reverted  to  arbitral  litigation  in accordance with fundamental articles of the UN Charter and the Algiers Peace Agreement signed  by  both  sides  in  Algiers  on  12  December  2000.   The  Algiers  Agreement  was brokered by the United States, the European Union, the OAU and the United Nations as guarantors and witnesses. Key provisions of the Algiers Agreement are the following:<br /><br />•     Article 1-1: The parties shall permanently terminate military hostilities between themselves.  Each party shall refrain from the threat or use of force against the other.</p>
<p style="text-align: justify;">•     Article  4-1:  Consistent  with  the  provisions  of  the  Framework  Agreement  and  the Agreement on Cessation of Hostilities, the parties reaffirm the principle of respect for the borders existing at independence as stated in resolution AHG/Res. 16(1) adopted by the OAU Summit in Cairo in 1964, and, in this regard, that they shall be determined on the basis of pertinent colonial treaties and applicable international law.</p>
<p style="text-align: justify;">•     Article 4-2: The parties agree that a neutral Boundary Commission composed of five members shall be established with a mandate to delimit and demarcate the colonial treaty  border  based  on  pertinent  colonial  treaties  (1900,  1902,  and  1908)  and  applicable  international  law.  The  Commission  shall  not  have  the  power  to  make decisions ex aequo et bono.</p>
<p style="text-align: justify;">•     Article 4 - 15: The parties agree that the delimitation and demarcation determinations of the Commission shall be final and binding.  Each party shall respect the border so determined, as well as the territorial integrity and sovereignty of the other party.<br /><br />The arbitral award by the EEBC delimited and demarcated the boundary between the two countries  in 2002 and  2007  respectively.   This was duly endorsed  by the UN Security Council.  The Maps with the coordinates of the delimited and demarcated boundary have consequently been deposited at the Cartographic Unit of the UN. As such, there is no “unresolved border dispute” between Eritrea and Ethiopia. Ethiopia’s refusal to withdraw from sovereign Eritrean territories contravenes international law, the Algiers Peace Treaty and the subsequent arbitral ruling of the EEBC. It is an issue of pure and simple illegal occupation.<br /><br />Ethiopia’s refusal to respect its treaty obligations and, its breach of the Algiers Agreement constitute  therefore  flagrant acts of aggression  with serious consequences for regional peace and security.  The UN Security Council has, indeed, obligations to take necessary punitive  measures  against Ethiopia both on account of Article 14  of the Algiers Peace Agreement and Articles 39 to 42 of the UN Charter.  That this has not happened to-date is due to US lopsided position in support of its regional “anchor State”.  US diplomatic clout at the UN Security Council and its unwarranted support of Ethiopia’s violation of international law cannot, clearly, diminish the gravity of the act. For the UNHCR to ignore all these facts and describe the reality with such sloppiness is difficult to fathom.<br /><br />4.   “There is growing scarcity of basic staples such as bread, sugar, and fuel, and despite Government programmes designed to ensure food security, two thirds of the population are still reliant on food aid….”<br /><br />Agricultural challenges in Eritrea as well as in many parts of Sub-Saharan Africa including the Horn of Africa Region are huge indeed.  In Eritrea, rainfall is erratic and most of agricultural cultivation remains archaic and traditional.  These are the reasons why the government of Eritrea has put food security as one of its policy priorities for the last ten years.  Eritrea is in fact pursuing a two-track approach to achieve national and household food security in a sustainable and irreversible manner within a specified time line. Effective implementation of these broad policy objectives consists of:<br /><br />i)    building the requisite water and irrigation infrastructures to achieve adequate harvests each year that can meet domestic demand irrespective of the fluctuations and vagaries of rainfall in an ecologically fragile environment and<br /><br />ii)      bolstering   individual   farm-household   income   through   the   phased   Integrated Agricultural Scheme.  This package aims to supplement and ensure sustainable farm- household income through diversification and provision (grants/low-credit arrangements) of  1 cow, 25 chicken, 2 bee-hives, 20 trees – 10 fruit trees, 5 for animal feeds, and 5 as source of energy through regular pruning, and a small 1000 to 2500 sq. m. plot of land)<br /><br />All these programmes remain work in progress.  Still the country has already achieved tangible results in the past years.  In the immediate years after Independence, 75% of the population was literally dependent on food assistance. The World Food Programme had permanent headquarters in Eritrea and it was distributing around 250,000 tons of food aid annually throughout the country. Through purposeful efforts, the acute dependency on food handouts from the WFP and other donors was reversed. WFP closed shop in 1996. UNHCR’s assertion, in its 2009 report, that two thirds of the population is reliant on food assistance is thus outdated and grossly incorrect.<br /><br />Fuel and sugar are imported items.  As such, shortages in fuel supply can occur from time to time due to logistical glitches or financial constraints. Shortage of sugar or other daily staple consumer items is however rare, if not totally non-existent.<br /><br />The thirty-year war of liberation, the border conflict that erupted in 1998 merely seven years after independence and continued belligerence by Ethiopia thereafter have adversely affected Eritrea’s economy and the pace of its development drive.  But all these obstacles notwithstanding,   the   country   has   registered   notable   achievements   on   key   social indicators.  This is illustrated by the Demographic and Health Survey (EDHS) conducted in 2010 (an updated survey will be completed this year):-<br /><br />•     Life expectancy rose from 46 in 1991 to 63 (male/female in 2010)</p>
<p style="text-align: justify;">•      Adult literacy increased from 30% to 67%</p>
<p style="text-align: justify;">•     Student population rose from 200,000 to 600,000</p>
<p style="text-align: justify;">•     Household access to clean and adequate water increased by 65% and access to electricity by 38%</p>
<p style="text-align: justify;">•     1100 villages were supplied with access to adequate safe water</p>
<p style="text-align: justify;">•     Maternal mortality rate decreased from 998/100000 to 250/1000000</p>
<p style="text-align: justify;">•     Child mortality rate fell from 135/1000000 to 63/100000</p>
<p style="text-align: justify;">•     Residential buildings constructed to about 128,000 families<br /><br />5.   “National Service is mandatory for every Eritrean, male or female, between the ages of 18 and 50.   …Following the completion  of 18 months of active national service, citizens are subject to compulsory service in the reserve army until the age of 50, and as such are liable to be called for national mobilization, (further) military training or “defense in  artificial or natural disasters”.<br /><br />In the first place, Eritrea is not in the business of manufacturing “artificial disasters”.  As described in greater detail earlier, National Service was introduced to deter existential threats to the country in critical times and in a turbulent region for reasons of legitimate national  defense.   In  times  of  peace,  National  Service  members  do not  have  any  other obligations once they fulfill their duty of service for 18 months.  But they are in theory part of the reserve army eligible for recall if and when war breaks out.  So in times of peace, the National  Service  Members  are  not  hooked  up  to  the army  until  they  reach  the  age  of 50.  The duration of National Service is only 18 months.  The legal clauses for the upper age limit constitute contingency provisions that may be invoked in times of war; if and when the country faces a war of aggression that jeopardizes its sovereignty and territorial integrity.<br /><br />As a young nation Eritrea has no territorial or other hegemonic ambitions against its neighbors.  In  all  the  cases  of  border  dispute  with  its  neighbours (Yemen/Ethiopia/Djibouti), Eritrea has not tried to review and alter the inherited colonial boundaries.  Eritrea’s principled position has been, and remains, respect of the inherited colonial boundaries and their peaceful settlement through arbitration in the event of any dispute. Eritrea has dutifully abided by the Permanent Court of Arbitration’s decision on the Hanish Islands in its dispute with Yemen. Similarly, it has faithfully accepted the EEBC decision when the border dispute with Ethiopia was referred to this Arbitral body in accordance with the provisions of the Algiers Agreement.<br /><br />The  fact  is  that  Eritrea strictly abides by international law and fully subscribes to the principle of the peaceful settlements of disputes through arbitration as enshrined in article 77 of the UN Charter. If these instruments are not upheld by concerned Member States or the UN Security Council – as indeed it is the case today with Ethiopia’s flagrant occupation of sovereign Eritrean territories – Eritrea has no option but to devise reasonable mechanisms of self-defense. This is the reason why National Service – limited by law to 18 months – remains prolonged. This is why National Service members are recalled into a “Reserve Army” that was put into law merely as a residual and contingent option.  In the event,  focus  of  international  attention  should  not  be  on  Eritrea  -  the  victim  –  but  on Ethiopia and its allies which are causes of, and have created, this anomalous situation.<br /><br />6.   Although the minimum age for military conscription is 18, forced underage recruitment, detention and ill-treatment of children has been reported.  A militarization of education is also  reported.   The  University  of  Asmara,  prior  to  its  closure  in  September  2006,  had reportedly denied enrollment to prospective students, who were instead required to attend vocational prorammes.  Since 2003, a mandatory final year (12th grade) has been added to the secondary school curriculum, which students must attend at Sawa military training center under military authority and including military-type training.<br /><br />The  claims  of forced  underage recruitment,  detention and  ill-treatment are simply not true.  Similarly, the assertion that there is under-age conscription into the military is completely false.  In the first place, military conscription is a misnomer and the accurate term is National Service.   In this respect, Proclamation No. 82 of  1995 of the National Service program is crystal clear on the issue of age. The articles 11 (1) to (3) deal with registration explicitly specify that the eligibility age for National Service is from 18 to 40 years.<br /><br />Pre-university education consisted of 11 years before 2003. But this was revised in tandem with the comprehensive curriculum review that was undertaken by the Ministry of Education. As a result, the duration of secondary schooling was extended by one year to a total of four years. Within this revised programme, 12th Grade schooling for all High School students was determined to take place at the Sawa High School for a number of cogent reasons.  University entrance is predicated on students obtaining passing marks in the National High School Leaving Examinations. Aggregating all students in one High School for the last year creates a level playing field in and ensures higher meritorious competition. The four months period of National Service is also taken at Sawa during that year.  This is divided into two segments: one month in August prior to the start of the school year and three months from April to June when students had already completed their academic year and sat for the National High School Leaving Examination.<br /><br />Sawa High School is fully administered by the Ministry of Education and is not under the responsibility of the Sawa National Military Service Centre.  This duality of responsibilities and functions cannot be misconstrued as militarization of education.  The two functions occur at different times under different administrative bodies. Hence Education has not been militarized.</p>
<p style="text-align: justify;">The GOE has built seven new Institutes and Colleges spread throughout the country in the past ten years to increase access to tertiary education in a more balanced spatial distribution. These are:<br /><br />•    The Institute of Science and Technology, located in the outskirts of Asmara (Central Region), is today offering Bsc. and Msc. courses in engineering, the pure sciences and education.<br /><br />•    The College of Health Sciences, the Orotta School of Medicine and Dental Science and the Residence School offer first degree and specializations on medicine, pharmacy,  medical technology, public health, nursing and related fields.<br /><br />•     The  College  of  Marine  Sciences  in Massawa  (Northern  Red  Sea  Region)  offers  first degree courses on marine engineering and marine sciences.<br /><br />•     The  College  of  Arts  and  Sciences  in  Adi-Kayeh  (Southern  Region)  provides  degree courses on humanities.<br /><br />•    The Business College in Halhale(Southern Region) offers degree and diploma courses on economics, finance and business management. <br /><br />•    The Agriculture College in Hamelmalo (Western Eritrea), offers degree, diploma and Msc courses on agricultural engineering, plant and animal sciences.<br /><br />As  illustrated  above,  the  claim  that  the  University  of  Asmara  was  closed  is  patently false.  Indeed its premises and facilities are being used by the Orota School of Medicine; one of  the  seven  new  institution  of  higher education  described  above.   The  University  of Asmara, or any of the new institutions of higher education, cannot deny enrollment to students    who    obtain    passing    marks    at    the    National    High    School    Leaving Examination.  Again, the claim that this happened at the University of Asmara in 2006 is totally false.  Students who get less than the required passing mark are however enrolled in certificate or other vocational training centers.<br /><br />7.   Desertion is most severely sanctioned and entails imprisonment up to five years, but in times of mobilization or emergency, this can increase from five years to life, or, in the gravest cases, death, for desertion from a unit, post or military duties or for failure to return to them after an authorized period of absence. (Eritrean Transitional Penal Code…?).  Since military courts are not operative, punishment for military offences is carried out extra-judicially, and has been widely reported to include “shoot to kill” orders….<br /><br />8.   Furthermore,  extrajudicial  executions are allegedly ordered  by local commanders and carried out in front of military units for what might be serious military offences.  In practice, the punishment for desertion or evasion is thus severe and disproportionate such as to constitute persecution.<br /><br />9.   Punishment for refusing to perform military service may constitute persecution if, inter alia, owing to a 1951 Convention (or OAU Convention) reason, the punishment is applied in a discriminatory manner; the punishment is aggravated; or the person is denied due process of law (UNHCR Handbook).<br /><br />We see no reason why desertion should not be considered a crime punishable, severely or otherwise, by the laws of any country, Eritrea one of them, that maintains an army. Desertion (Article 300) and Absence without Leave (Article 301) are just two of the dozens of military offences contained in the Transitional Penal Code of Eritrea (Articles 296 – 353). There is an erroneous assumption here, assuredly the result of an assumption or lack of thorough investigation, that “military courts are not operative” and hence “punishment for military offences is carried out extra-judicially, and has been widely reported to include “shoot to kill” orders”.<br /><br />Eritrea has a military court system established by the first post-independence legislation of Eritrea, Proclamation 1/1991 of September 1991. Articles 4(2) and 6 of said proclamation established a lower and higher military courts which entertain, on first instance basis, military offences of varying degrees of severity. The Court of Final Appeal, the highest court in  Eritrea,  gives,  on  appeal  basis,  the  final  verdict  on  cases  appealed  from  these  two military courts. The military courts are still operational in Eritrea and continue to hear and decide on cases. There are prosecutors and judges, extracted from the military and trained in law, who dwell on military offences in Eritrea.<br /><br />As has been explained in the introduction to this document, the UNHCR again has sadly subjected itself to an indefensible position. Desertion from active military service remains by law a serious crime punishable with rigorous imprisonment. Hence, they are duly accounted through both the legal and administrative measures. This in as much as possible greatly takes into account the rights of the guilty citizen and whenever there is discrepancy or any degree of violations appears, both judicial and administrative remedies are made.<br /><br />The allegations enumerated in the guidelines are indeed grave crimes resulting in severe punishment under the domestic penal law and as reflected in international conventions to which Eritrea is a party. The Transitional Penal Code criminalizes arrest, confinement, detention or otherwise restraining the freedom of any person, without lawful order. Tortures, ill-treatment of or unlawful killing of a detainee, are among the grave crimes dealt with by the Penal Code.<br /><br />The   administration   of   justice   falls   under   an   independent   judiciary   comprising   of hierarchical  courts  and  Public  Prosecution  institution  headed  by  an  Attorney  General which are clearly spelt out in Proclamation No.1/1991.  The Constitution endorsed in 1997 not only protects these basic human rights of the citizens but also provides judicial and administrative  remedies  in  case  of  any  violation.  (Also  raised  in  the  2011  Guidelines)<br /><br />But what Eritrea finds sad and perplexing in this context is why the UNHCR without any explanation (as indicated in both Nos 7 and 8 of the 2009 Eligibility Guidelines) accepts this dubious and unfounded allegation of extrajudicial killings, shoot to kill policy by local commanders ‘in front of military units for what might be serious military offences….’. This sweeping accusation deliberately inserted to give weight to the matter and tarnish the image of Eritrea is unfounded, irresponsible and an offense to the nation and its government.<br /><br />It  must  be  noted  that  the  National  Service  Proclamation  contains  penalty  provisions (Article 37) for persons who violate some of the provisions of the national service law including refusal  to  perform  military service.  Enforcement  of the penalty provisions is applied uniformly against any such violator.<br /><br />10.   Refusal  to  bear  arms,  however  motivated,  reflects  an  essentially  political  opinion regarding the permissible limits of State authority.  Military service has become politicized in Eritrea and actual or perceived evasion or desertion from military service is regarded by the Eritrean authorities as an expression of political opposition to the regime. The politicization of the military service is evidenced, inter alia, by the armed forces being under the personal control of the President, the special courts being staffed with military officers, and the use of military service as a repressive measure against real or perceived opponents of the Government (HRW). <br /><br />Military Service was enacted by law due to the imperatives of National Defense against foreign aggression. It cannot and does not otherwise have any political connotation. Nor can it be misconstrued or seen as a reflection of loyalty or opposition to the incumbent government.   Eritrea’s  armed  forces  are  not  under  the  personal  control  of  the President.  Eritrea has a Minister of Defense and the normative Chiefs and military hierarchies of the Infantry, Navy, Air Force and Police as is indeed the case with other countries. The President is also the Commander-in Chief of the Military; but this is again the case with all independent countries all over the world.  So we find it curious, to the say the least, for the UNHCR/HRW to invent a new set of standards and terminologies in order to denigrate Eritrea’s military configuration.<br /><br />The Special Court is a different set-up.  It is not part of Eritrea’s Defense Forces.  The Special   Court   was   created   by   law   and   has   specific   mandates   to   investigate embezzlement of public funds by government officials.  The policy that underpinned its foundation  is  a  positive  attitude  of  “zero  tolerance  for  corruption”.   The  yardstick should be the appropriateness of the underlying laws or whether there have been cases of  miscarriage  of  justice;  not  whether  the  staff  has  military  background  or  not.<br /><br />11.      Moreover, conscientious objection itself may be regarded as a form of political opinion, and conscientious objectors, or some particular class of them, could constitute a particular social group.  While a State has a justifiable interest in ensuring national security, the measures taken to that end must be “reasonably necessary in a democratic society”.<br /><br />Eritrea’s laws do not allow exemption from the National Service on account of religious beliefs.  Proclamation  No.  82/1995  is  unequivocal  in  this  regard when  it  states  “no Eritrean citizen is exempted from fulfilling his/her national service requirement on the basis of religion, gender, ethnic origin, etc. except on the basis of age, disability and motherhood”.  Existential threats to a small country cannot be shouldered by some segments of the population. This is a common burden that has to be thwarted by the efforts of all eligible citizens.  And this is not new to Eritrea.  The Eritrean people have, indeed, fought colonial rule in unison in the past.<br /><br />UNHCR’s proselytizing on how to safeguard National Security is, in our view, somewhat over the board.  The people of Eritrea have fought for 30 long years alone without meaningful international support or sympathy.  They have paid the precious lives of 60,000 of their best sons and daughters.  They have also paid dearly – in the lives of 20,000 additional martyrs – in the border war with Ethiopia.  As they face a continuous threat from Ethiopia also in the present times, they cannot listen to unsolicited advice from quarters  that will not come to their defense when and if war erupts again.<br /><br />12.     Jehovah’s Witnesses continue to be subjected to harsher treatment, such as dismissal from civil service,; revocation of business licenses; eviction from Government housing; and  denial  of  identity  cards, passports and exit  visas. Conscientious objectors, particularly Jehovah’s Witnesses, may thus be at risk of persecution, on the ground of their religion, imputed political opinion or membership of a particular social group, for draft evasion or desertion.<br /><br />This is again wide of the mark. The truth is the Jehovah’s Witnesses publicly announced, at the outset immediately after liberation, that they do not recognize Eritrea’s independence and the “temporal government and authority” established thereby.  This was unprecedented and unheard of as far as we know.  Be that as it may, they were not “subjected to especially harsh treatment” as claimed above. The Government simply refused to issue or to renew their business licenses.  Indeed they cannot have it both ways: refuse to recognize the temporal Government and to respect its laws but at the same time request legal services from the same Government.  Refusal to enroll in the National  Service  entails  certain  legal  consequences  as  explained  in  other  sections above.  With the Jehovah Witnesses, the problems arose early after liberation for the reasons  described  earlier  long  before  the  enactment  of  the  National  Service  law.<br /><br />13.    Some female conscripts are reportedly subjected to sexual harassment and violence, including rape….No effective mechanisms for redress or protection exists within or outside the military, and perpetrators generally go unpunished.</p>
<p style="text-align: justify;">This is another defamatory statement without rigorous validation. Eritrea’s customary laws and traditions do not tolerate sexual harassment, violence and rape. These laws have been reinforced in the Penal and Civil Codes enacted after independence. The latter is indeed an obvious corollary of the women’s pivotal role in the liberation struggle.  If and when sexual violence and rape occur, appropriate punitive measures are taken by the relevant institutions; especially the courts. Furthermore, standard reporting and monitoring mechanisms are in place for protecting the dignity of female participants in the national service and national defense.<br /><br />14.    Family members and relatives of draft evaders and deserters may also be at risk of persecution due to the practice of substitute service and/or punitive fines and imprisonment, and could be considered, in this respect, as a particular social group.  .. Forced conscription of family members, particularly the father, of the draft evader, and withdrawal of trade licenses and closure of businesses held by members of the nuclear family of a deserter/draft evader.<br /><br />These claims are again false and constitute a misrepresentation of facts on the ground. In   the   first   place,   Eritrea’s   laws   unequivocally   reject   the   notion   of   collective punishment.     The   laws   do   not   recognize   or   allow   collective   culpability,   or accountability by proxy, for crimes committed by a family member.  The laws uphold the legal principle of personal punishment for an offence committed by an individual. Similarly, the National Service Proclamation does not allow the conscription of family members in lieu of a draft evader. Nor are businesses licenses of a person revoked simply because or on account of the evasion/defection of one family member from the National Service.<br /><br />Complicity or being an accessory to crime is clearly another matter.  In this regard, there are provisions in the general laws and in the Proclamation on National Service for culpability of persons who willfully assist a person to commit an offense, including evasion or desertion from the national service.<br /><br />15.  In September 2001, 11 PFDJ Government Ministers and four former independent movement leaders, known as the G15 were arrested after publicly calling for democratic reforms, including the implementation of the Constitution and holding of elections…. Some 65  political  prisoners…  the  majority  having  been  arrested  in  the  aftermath  of  the September 2001 protests….In light of the crackdown which led up to, inter alia, the arrest and detention of the G15 and the banning of all privately owned newspapers,…. Political dissidents or persons perceived as political dissidents may have a well-founded fear of persecution on the basis of their political opinions<br /><br />This narrative is simply wrong.  The 11 senior government officials, and few others that belonged to the same ring, were detained for conspiring and attempting to overthrow the legal government  of the country in times of war and for colluding with hostile foreign powers with a view to compromising the sovereignty of the nation; for undermining Eritrean national security and for endangering Eritrean society and the general welfare of its people during a time of war. These are violations of the Transitional Penal Code of Eritrea: Attacks on the Independence of the State (Article 259); Impairment of the Defense of the State (Article 260); and High Treason (Article 261). Besides  these  national laws, the perpetrators of the act also violated Articles 29(3),   (4)   and   (5)   of   the   African   Charter   on   Human   and   People’s   Rights.<br /><br />The allegation that the eleven persons were “political prisoners” or “prisoners of conscience” detained for “having made a call in favor of reform and democratic election and greater respect for human rights” is  factually unfounded and far from the truth. It is otherwise well known that expressing one’s political opinion or belief is not a crime in Eritrea for any citizen.<br /><br />The Eritrean Government did not also arbitrarily arrest the 11 persons. Their case was brought to, and discussed by, the National Assembly (almost all of them were also members of the National Assembly).  The National Assembly deplored the grave acts perpetrated by the detainees and mandated the Government to handle the matter appropriately. Subsequent developments that include a prolonged state of belligerency by   Ethiopia,   continued   occupation   of   sovereign   Eritrean   territories,   Ethiopia’s pronounced policy of “regime change” and US belligerent and hostile stance on Eritrea have all compounded the problem and made various conceivable options difficult to contemplate.<br /><br />In this connection and for the benefit of the UNHCR, it is also important to note on the allegation that journalists who protested against the Government were similarly arrested. This is again completely false and misleading.  Not a single Eritrean has been detained in the past twenty four years since independence for expressing his/her opinion or performing their duties or for criticizing the Government.  Breach of national security and sovereignty is of course another matter and the case of some journalists mentioned at times is in fact interwoven with the G-11 Group mentioned earlier. They belonged to the same clandestine organization that was engaged in acts of sedition during those difficult days.<br /><br />16.   Foreign newspapers are rarely sold and their importation is prohibited.  Eritrea was the last country in Africa to enable local Internet access, with Internet connections reported to be limited, unreliable or censored.<br /><br />This is another false report that is widely at variance with reality.  In the first place, importation of foreign newspapers is not prohibited by law.  Indeed, the UNHCR could have easily checked with its Office in Asmara and learn of the exponential growth in television satellite dishes that have sprouted throughout the country including in most of the rural areas and peripheries.  With the standard decoders that most families own, households have access to more than 600 foreign satellite TV channels from all over the world (the same applies to radio channels) that broadcast their programmes 24 hours a day without any restriction whatsoever.   CNN, BBC, Al Jazeera, CCTV, RT, France 24, Euro News and so many others, including Ethiopian and TV stations from all neighbouring  countries  are  available  on  Arab  Sat  and  Nile  Sat  channels  that  are accessed by these decoders without subscription fees.<br /><br />Internet access is not also censored or restricted.  But the broadband width of internet remains slow simply because Eritrea could not join the sea-based Fiber Optic Cable connections when they were launched 10-12 years ago for financial reasons at the time.  But the Government has been negotiating with foreign companies and Fibre-optic based broadband internet access will be secured sometime early next year.  The prevailing low bandwidth and speed notwithstanding, there are no restrictions whatsoever  on  Internet  access  and  internet  café’s  are  preponderant  everywhere.<br /><br />17.     Any group of more than seven persons cannot assemble without the prior approval of the Government, despite the right to freely assemble being entrenched in the Constitution.  … Although union leaders are typically Government employees, and thus union activities are generally sanctioned, the Government did not approve the formation of  any  unions  in  2008….  Furthermore,  given  past  arbitrary  arrests  and  detention  of prominent trade unionists and labor right activists, such individuals may be at risk of persecution on the basis of (imputed) political opinion.<br /><br />This is preposterous and can only be peddled by someone who has no clue of Eritrean society or by a person/entity engaged in rabid disinformation.  Formation of political parties has been deferred pending the enactment of relevant laws.  But this has never been a hindrance to the formation of professional and civil society associations.  Eritrea is  a  country  of  laws;  some  of  the  written  customary  laws  go  back  to  the  15th century.  Popular and community assemblies have thus been the order of the day and ingrained in their cultural norms and traditions.  The armed struggle was also based on popular support with its attendant mechanisms and instruments of popular participation in the decision-making process of the EPLF.<br /><br />Eritrea’s   labour   laws   also   uphold   workers’   rights   and   the   formation   of   trade unions.  There were no government regulations, laws or directives that froze or prevented the formation of trade unions from 2008 onwards as the UNHCR report wrongly asserts.  The various trade unions have their own constitutions, elected leaders and activists and conduct regular and timely congresses, conferences, meetings and activities. Union leaders are not, and cannot be, Government appointees by any stretch of imagination.<br /><br />Recognized   associations   in   the   country   include   the   following   three   categories:<br /><br />•    Civil society associations contributing to the all-round national development goals – National Union of Eritrean Women, National Union of Eritrean Youth and Students and the Confederation of Eritrean Workers;<br /><br />•    Interest groups established for promoting professional interests (Association of Engineers, nurses, chemists, pharmacists, doctors, agriculture science, etc.), labor interests (various federations and unions encompassing various sectors and trades including in rural agriculture and women’s economic empowerment); they have been instrumental in fulfilling their aspirations and at the same time raising responsible participation in the nation building endeavors; and,<br /><br />•    Organizations established for fulfilling special needs of citizens affected by a range of physical, intellectual and developmental problems in the society (the Eritrean Association of the Disabled, the Association for the Deaf, the Association for the Blind, the    National    Association    of    Intellectual    and    Development    Disabilities,    etc.).<br /><br />Hence freedom of association and assembly in Eritrea is respected by law and deeds. But furthermore, it is essential to look at the harmonious social fabrics of the society and understand how communities and citizens continue to use the social and cultural networks   to   develop   cooperation,   strengthen   local   networking   and   socialize <br />extensively.<br /><br />18.     Freedom of religion is severely restricted for all but the four officially recognized religions, i.e. Sunni Islam, the Eritrean Orthodox Church, the Roman Catholic Church and the Evangelical Lutheran Church.  In 2002, the Government required all religious groups, other than the four officially recognized, to close their places of worship and register prior to engaging in religious activities.  This invitation was not extended to certain groups, including the Jehovah’s Witnesses.  An additional requirement to publish membership lists has prevented some groups from applying for registration due to reprisals.  …In addition, the practice of one of the four recognized faiths is sometimes not allowed in the armed forces or during national service…<br /><br />As pointed out before, Eritrea is a secular state. Religious freedom is indeed guaranteed by law.  Eritrea has also a rich history of religious tolerance, co-existence and harmony in  a  turbulent  region  that  is  often  wracked  by  acute  religious  polarization  and strife.  Eritrea is also a pious nation where Christianity was introduced in 329 A.D. and Islam around 600 A.D. The different Christian denominations and Islamic faiths have co-existed with mutual respect and tolerance for the last 14 centuries.  Eritrean cities and town are indeed known for their skylines that are dominated by minarets and church bell-towers and domes.  Asmara even boasts a Synagogue for the handful expatriate Jewish community.  Freedom of religion is not only protected by law, but it is also a tradition and culture respected by every citizen.<br /><br />Even within the confines of secularism, the Government of Eritrea has obligations to ensure that centuries-old religious tolerance and harmony is not perturbed by externally-induced new trends of Islamic or Christian fundamentalism that corrode the social fabric.  The Government thus introduced administrative regulations in 2002 that basically request new faiths to declare their sources of funding.  Most of the miniscule new faiths did not want to comply with the regulations because they have external funding.   The  Jehovah’s  Witnesses  had  long  forfeited  their  legal  status  when  they refused to recognize the “temporal government” after liberation and the referendum process.<br /><br />19.     Islamic militants operating out of Sudan have engaged in a low-level insurgency against the government, occasionally employing terrorism as a tactic in their campaign to establish an Islamic state.  However, human rights organizations report that they consider it likely that many of the Muslim suspects detained without charge by the security forces are being held primarily for their views, including their criticism of alleged anti-Muslim discrimination or their opposition to the government-recognized leadership of the Muslim community, rather than for supporting or engaging in violence.<br /><br />This paragraph is difficult to understand.  The Eritrean Islamic Jihad (EIJ) – which has connections with Al-Qaeda and global Islamic terrorism – is engaged intermittently in sporadic terrorist acts in the country from its bases first in the Sudan and in the latter times, in Ethiopia.  In the event, the GOE has legitimate rights to take deterrent action against EIJ militants.  There is no discrimination against Muslims and the speculative allegations  cited  above  are  simply  wrong.   The  Government  is  not  involved  in  the election processes of religious bodies and their respective hierarchies – the Synod, the Dar-al-Iftae, and other decision making organs in the Christian and Islamic faiths.  The paragraph above thus reflects total ignorance of religious jurisprudence in Eritrea or represents   recycled   misinformation   originating   from   Eritrea’s   arch-enemies.<br /><br />20.    Violence against women, including domestic violence and rape, is reportedly widespread in Eritrea, despite criminalization of such practices.   However, rape inside marriage is not considered a crime. (Article 589 of the ETPC)… When rape is reported, the authorities  reportedly  encourage  the  perpetrator  to  marry  the  victim”.   Furthermore, cases of domestic violence are rarely prosecuted and no legal penalties for such crimes are enshrined into law…. Failure to conform to conventional roles and the legal restrictions concerning women’s sexual and reproductive rights may expose women and girls to violence, harassment or discrimination…<br /><br />Eritrea’s Penal Code contains explicit provisions for severe punishment against rape and/or  sexual  violence.  Eritrean  women  had  played  an  unparalleled  role  in  the liberation struggle and gender equality constitutes a fundamental pillar in independent Eritrea’s political, social and economic dynamics and development.   Hence, there is no space for sexual slavery and widespread, systemic, violence against women. Any repressive act is indeed accounted duly by the law when reported, and appropriate measures are promptly taken. UNHCR’s assertion that reported cases are not dealt with and that “authorities encourage the perpetrator to marry the victim” is baseless and such a sweeping generalization is totally irresponsible.<br /><br />Victims of rape are not coerced or prodded by government authorities to marry the perpetrator of the crime.  Furthermore,  the culture of the society and the community give much value and respect to girls and women and do not condone rape.   This is in fact  one  of  the  majors  factor  why  sexual  violence  and  rape  remain insignificant  in Eritrea.  Sexual violence and rape may not of course be always reported by the victims due to social stigmatization which impinges on one’s reputation.  To combat this, civil society organizations such as the National Union of Eritrean Women and National Union of Eritrean Youth and Students and local media outlets periodically conduct sensitization,   advocacy,   and   consultancy   programmes.    The   NUEW   in   particular conducts advocacy services and actively defends the rights of the victims through its legal department and experts.<br /><br />Taking into consideration the above facts of reality, the following points are worth mentioning:<br /><br />•    The accusation is an intentionally perverted reading of the rape laws of Eritrea. UNHCR has selected to view Article 589 of the TPCE as one condoning marital rape. Any reader of criminal law knows that the criminalization of marital rape is decided by a mix of individual, cultural and religious factors to balance the interest of victims of marital rape with maintaining the sanctity of families. Whereas Article 589 criminalizes only rape commited outside of wedlock, there are ample provisions in the Penal Code  (for instance provisions that punish all forms of physical injury [Articles 538, 539, 544 etc.]) that protect the person and liberty of any person, including women, from physical harms causes by any person, including their spouses.<br /><br />•    The allegation that “When rape is reported, the authorities reportedly encourage the perpetrator to marry the victim” is again a deliberately misguided reading of the sexual offence laws of Eritrea, particularly Article 599 of the TPCE. Article 599 reflects the long-held customary laws of Eritrea which have the peaceful resolution of disputes at their  heart  and  reads,  without  the  need  for  the  intervention  of our  analysis:<br /><br />•   Art. 599. - Non-prosecution in the event of subsequent marriage.<br /><br /><br />•     Where the victim of rape, indecent assault or seduction, or abuse of her state of distress or dependence upon another, freely contracts a marriage with the offender, and where such marriage is not declared null and void, no prosecution shall follow.<br /><br />•         Where proceedings have already taken place and have resulted in a conviction, the sentence shall terminate forthwith (emphasis added).<br /><br /><br />•         It is hard to understand why a provision that, as such and with the free choice of the victims of sexual assaults, allows the peaceful resolution of disputes has been misconstrued to conclude that Eritrean criminal laws and their practice encourages domestic violence, including sexual attack, against women or as a “[failure to conform to conventional roles and the legal restrictions concerning women’s sexual and reproductive rights”.<br /><br /><br />•         Furthermore, the allegation that “cases of domestic violence are rarely prosecuted and no legal penalties for such crimes are enshrined into law” simply reflects ignorance, at least, of the criminal laws and their practices before Eritrean courts. All forms of violence are prohibited by the criminal laws and various means of redress are available through the Civil Code provisions on damages caused extra- contractually.<br /><br />21.    In so far as the risk of persecution emanates from the State and its agents, internal flight or relocation to another part of the country cannot be considered as available, given the omnipresence of the military, a well-established network of Government informants, and, generally, the State agents’ countrywide control and reach over the population, including through round-ups, house searches, setting roadblocks and targeting family members.  Consequently, where the agent of persecution is the State, the relevance criterion of the internal flight alternative test is not met.<br /><br />22.    The Cessation clauses, effective 31 December 2002, were strictly limited to those who had fled Eritrea as a result of the war of independence and the Ethiopian-Eritrean border conflict seemingly resolved by the Algiers Agreement, and thus, did not apply to refugees who had fled for other reasons…. Since the 2002 Cessation Declaration, the human rights situation in Eritrea has seen a sustained deterioration as illustrated in the present Guidelines which has created new international protection needs.<br /><br /><br />Paragraphs 21 &amp; 22 reveal and epitomize the critical weakness of the UNHCR’s reports.  These are the conclusions that the UNHCR has apparently reached on the basis of false, recycled reports, without rigorous and independent verification.  UNHCR’s misguided advocacy of granting asylum to Eritrean migrants has in fact become one of the principal pull factors for young people to leave their country; not because of political persecution but simply because of wrong perceptions of “much greener pasture” in Europe.  UNHCR policy has also contributed to huge numbers of Ethiopians, Sudanese, Somalis and other Africans to pose as Eritreans because of the ease and speed of the asylum granting process.<br /><br />23.    Eritreans who are forcibly returned may, according to several reports, face arrest without charge, detention, ill-treatment, torture or sometimes death at the hands of the authorities.  (Footnote/reference: In October 2008, Ethiopia accused Eritrea of torturing 166 of those returned by Egypt whom Eritrea determined were not Eritrean but Ethiopian nationals and were subsequently repatriated to Ethiopia.<br /><br /><br />This allegation is simply preposterous and irresponsible.  The cases in reference are perhaps the returnees from Libya and Egypt that occurred in the past through arrangements with both countries.  Although in purely legal terms, those who leave the country illegally commit an offense and should face appropriate, though lenient, penalties for breaches of the relevant laws, the government waived these regulations to practically exercise clemency for the returnees. UNHCR cites Ethiopia for corroborating its allegations.  This is senseless, imprudent and only amplifies the lack of objectivity and professionalism that characterizes in general the UNCHR 2009/2011 reports and eligibility guidelines.<br /><br />24.    For some Eritreans, being outside the country may be sufficient cause on return to be subjected to scrutiny, reprisals and harsh treatment.<br /><br /><br />No Eritrean is subjected to harassment simply because he/she lives abroad.  The fact is even those who have asylum papers come back to their country periodically for family reunion, vacation and other personal matters.  Eritrea’s tourism is largely based on the Diaspora who visit their country in Summer as well as during the Christmas, Easter and Independence Day celebrations.  More than 85,000 Eritreans come back for vacation every year and this number is greater on special occasions, as will be the case in 2016 when Eritrea will celebrate next May its Independence Silver Jubilee.  For obvious financial reasons, few families can afford to visit their homeland each year and most people come every five-seven years.  The figures above mean that around 600,000 Eritreans visit their country every seven years.  The allegation cited above is simply incompatible with the facts and reality on the ground. <br /><br /><br /></p>
<ul>
<li><strong>III.      Additional   Notes   on   the   UNHCR   ELIGIBILITY   GUIDELINES   (April   2011)</strong></li>
</ul>
<p style="text-align: justify;"><br />The UNHCR Eligibility Guidelines of 2011 repeat – albeit in somewhat new formulation and packaging – false allegations on “government interference in the Judiciary; government policy of denial of international humanitarian access to vulnerable groups; extrajudicial killings of draft evaders; persecution of conscientious objectors and Jehovah’s Witnesses; collective punishment to families of draft evaders” etc.   As these have been addressed in part I above, we shall confine our comments here to new allegations that were not cited in the 2009 Eligibility Guidelines.<br /><br /><br /><br />1.    UNHCR considers that individuals with the profiles outlined below require a particularly careful examination of possible risks.  These risk profiles, while not necessarily exhaustive, include  (i) persons avoiding military/national service; (ii) members of political opposition groups and Government critics;  (iii) journalists and other media professionals; (iv) trade unionists and labour right activists; (v) members of minority religious groups; (vi) women and children with specific profiles; (vii) lesbian, gay, bisexual, transgender and intersex (LGBTI) individuals; (viii) members of certain minority ethnic groups; and (ix) victims of trafficking.<br /><br />Most of the categories enlisted in the risk profiles have been addressed in the previous section on the 2009 Eligibility Guidelines.  The new categories not cited before might be viii) and ix) regarding minority ethnic groups and victims of trafficking.  On ethnic minority groups, Eritrea prides itself for its unique attributes of social harmony in a turbulent region afflicted by acute ethnic and religious fault lines and strife.  This is the outcome of decades of purposeful  work during the period of  armed struggle and  appropriate GOE  policies hinged on even and equitable policies of rights and opportunities for all segments of the population after independence.  Victims of human trafficking are not and cannot be persecuted.<br /><br />In a broader perspective, it will be helpful for the UNHCR to refer to independent reports issued by third parties, including those made by the Home Office of the United Kingdom, the fact-finding mission of the Danish Immigration Service, and a delegation from the Norwegian Ministry of Justice. Observations published by these foreign delegations that have actually visited Eritrea, demonstrate the huge discord between the UNHCR’s conclusions regarding the various issues including the national service and the realities in the country. In this respect, it must be underlined that the gamut of “possible risks” spelled out above is far detached from the reality in the country.<br /><br />2.     In  light  of  current  serious  human  rights  violations,  as  well  as  transgressions  of international humanitarian law during the 30-year war for independence from Ethiopia and subsequent border disputes, exclusion considerations under Article 1F of the 1951 Convention and/or Article I95) of the OAU Convention may arise in individual claims by Eritrean asylum- seekers….(vii) members of the armed liberation movements during the war of independence with Ethiopia….<br /><br />The insinuation that there may have been transgressions of international humanitarian law during the war of independence from Ethiopia is erroneous, unacceptable and uncalled for.<br /><br />3.    Thousands of citizens and residents were reportedly expelled by both Ethiopia and Eritrea during the 1998-2000 war, including an estimated 70,000 persons of Ethiopian origin forcibly expelled or voluntarily repatriated from Eritrea. Furthermore, during that period, many Ethiopians reportedly lost their jobs, were arbitrarily and/or unlawfully detained or became the subject of physical attacks.<br /><br />The inherent bias against Eritrea is evident in this paragraph. It is a well-documented fact that it was the Ethiopian Government that officially initiated the forcible expulsion of Eritreans and Ethiopians of Eritrean origin soon after it unleashed its war of aggression against Eritrea.  Melles Zenawi, Ethiopia’s late Prime Minister, shamelessly justified the policy publicly declaring that we can expel them “... if we don’t like the color of their eyes”.  Ethiopia’s expulsion measure are, moreover, well documented (UNHCR can be provided with a factual document by an NGO “Eritrean Citizens for Peace”) and recount harrowing stories of the deliberate selection of elders, women with children, people with disability or chronic health problems, etc. who were forced to travel through unsecure borders and remote areas in very dangerous conditions.<br /><br />Eritrea’s National Assembly condemned Ethiopia’s inflammatory statement and myopic policy in  its  session  in  June  1998.   The National Assembly publicly acknowledged  that Eritrea will not reciprocate to expel Ethiopians from Eritrea in retributive action.  It announced  that  the  full  rights  of  Ethiopian  citizens  will  continue  to  be  respected  as before.    Many  Ethiopians  left  only  after  the  end  of  the  war  in  2000.   The  orderly repatriation process of Ethiopians was carried out with the ICRC as an intermediary. It is also worth noting that UNHCR report fails to cite the number of Eritreans expelled from Ethiopia in the above statement. Fairness and balance should have dictated symmetry in the reporting of these events.<br /><br />4.    At the end of 2009, there were approximately 197,313 Eritrean refugees (103,798 persons in the Sudan and 44,791 in Ethiopia).<br /><br />These figures are not accurate.  A recent, independent, study establishes that the number of Eritrean refugees in Ethiopia is around 34,000. UNHCR itself is aware of the large discrepancy  in  the  numbers.   While  publically  maintaining  that  Ethiopia  hosts  nearly 107,000 Eritrean refugees, it privately informed the Danish Immigration Service that the actual  numbers  were  significantly  lower.  The  Danish  Immigration  Service  (DIS)  in  its report writes:<br /><br />“Currently;  UNHCR  has  registered a  total  of  73 ,68 0  Eritrean  refugees  in  its  Shire  operation.  In reality, though, it is known that fewer Eritreans than this figure are actually living in the four refugee camps in Northern Ethiopia.” <br /><br />This is not surprising. Although the UNHCR provides the funds, it does not actually administer the refugee camps in Ethiopia. The camps are administered by ARRA of the Ethiopian Government.  Additionally, although UNHCR conducts a validation exercise intermittently it does not perform the daily counting and registering process itself. All refugees   are   registered   by   ARRA   and   the   numbers   are   provided   by   ARRA   to UNHCR.  UNHCR is also aware of ARRA’s involvement in misusing UNHRC created asylum opportunities   of   transferring   Eritreans   to   Europe   and   other   countries   to   transfer Ethiopians in the name of Eritreans.<br /><br />5.      Group-based approaches may include, as appropriate in the circumstances, a range of options from grouping together of claims of a similar nature in an accelerated process, to the application  of  prima  facie  group  recognition,  to  the  granting  of  temporary  protection.<br /><br />This is not appropriate and emanates from wrong UNHCR perceptions and unwarranted tendency to advocate bona-fide refugee status to Eritrean economic migrants. The granting of refugee-status must depend on individual and incontrovertible evidence of persecution.<br /><br />6.    … The extent of the forced labour imposed on conscripts, the unpaid nature of their work and the length of the military conscription imposed should also be taken into account.  In May<br />2002, the Government officially introduced the WarsaiYekalo Development Campaign, a national  social  and economic development  effort, which effectively  rendered the national service open-ended and indefinite.<br /><br />7.      The  Government  reportedly  uses  human  resources  as  a  nationalized  asset  (HRW) utilizing the labour of military conscripts under the guise of development programmes.  There is evidence to suggest that most manual labour in emerging mining projects in Eritrea is provided by military conscripts…Construction companies belonging to the ruling party are reportedly the main property developers throughout the country, and the large majority of manual workers on these developments are military conscripts…<br /><br />8.       In situations of emergency, which would endanger the existence or well-being of the whole or part of the population, conscripts (alongside other citizens) may nevertheless be called upon to undertake non-military work.  The duration and extent of compulsory service, as well as the purposes for which it is used, should be confined to what is strictly required in the given situation.  Where it can be established that compulsory military service is being used to force conscripts to execute public works, and these works are not exacted in the case of an emergency, and do not constitute a necessity for national defence or a normal civic obligation, such work constitutes forced labour.  According to the ILO Committee of Experts on the Application of Conventions and Recommendations, the “no war no peace” situation in Eritrea does not amount to a genuine situation of emergency and, as such, recourse to compulsory labour  cannot  be  justified. The Committee  recently held that the current  large-scale and systematic Government practices of imposing compulsory labour within the framework of national service in Eritrea are incompatible with both the 1930 Force Labour Convention and the 1957 Abolition of Forced Labour Convention. (2010).<br /><br />Eritrea does not practice forced labour.  National Service members are not employed in private enterprises unless they are formally discharged.  False accusations against Nevsun have been exposed for what they are by independent, credible, third party corporate responsibility audit bodies. As described above, National Service has been prolonged due to continued threats and state of belligerency by Ethiopia.  The Warsay-Yikalo campaign was a development campaign that encompassed all segments of the population. The appellation itself means the freedom fighters (Yikalo) and Warsai (National Service/post independence generations in unison.  The salaries of National Service may have been fixed at one level; but this is also the case with all Civil Servants.  Pay in the civil service – from the highest echelon to the lowest – has been frozen since the border war; it was the highest in absolute and purchasing power parity (PPP) terms in the region prior to the war.  This is a case of burden  sharing  in  harsh  times  of  continued  belligerency.   To  what  extent  the  ILO committee was aware of the facts is another matter.<br /><br />9.    Government officials reportedly monitor the political activities of the Diaspora, allegedly harassing  critics  and  intimidating  exiled  Eritreans  into  participating  in  pro-Government rallies and paying remittances – the two percent “income tax” required of all citizens residing abroad – for fear of reprisals against family members in Eritrea.<br /><br />This is simply ridiculous.  Eritrea’s diplomatic presence in few capitals – most of which have  skeletal  and  even  only  one-diplomat  staff  –  can  hardly  be  used  to  spy  on  and intimidate  the  almost  one  million  strong  Eritreans  abroad.  This  paragraph  further illustrates the utter ignorance of the authors of Eritrean history and current realities. Eritrea’s liberation struggle had galvanized the entire population, including those in the Diaspora. The majority of Eritreans living abroad were organized in civil society groups and raising, especially during difficult times for the liberation struggle, up to 20% of their monthly income out of their volition.<br /><br />The 2% Rehabilitation and Recovery tax – which is small by those and other standards – was thus rooted in the above tradition and the commitment of Eritreans abroad to share in the  burden  of  nation-building  with  their  compatriots  at  home.   When  civil  servants  in Eritrea have not seen pay rises for almost 15 years since the border war and the National Service  are  shouldering  similar  responsibilities,  the  contribution  of 2%  from  Eritreans abroad  is  not  onerous by  any  standards.  In any  case,  those who  do  not  pay  their  tax obligations forfeit certain services in Eritrea.  Otherwise, there are no reprisals on their families back home; most of whom will have met other obligations on their own right.<br /><br />10.    Although banned in 2007, female genital mutilation continues to affect an estimated 90 percent of the female population…. The incidence of child marriages is reportedly increasing…<br /><br />By law, underage marriage is totally banned in Eritrea. FGM was also legally abolished and criminalized in 2007. Under the leadership of the National Union of Eritrean Women (NUEW), the law was broadly and extensively discussed by all sectors of the society before it was promulgated and is being implemented extensively with wide public support. There is also an ongoing extensive media and community sensitization programme to consolidate and internalize the legal provisions.  FGM that affected 45% of girls under the age of 5 in 1995  has  dropped  to  12%  by  2014,  and  is  a  promising  trend  for  change  indeed.<br /><br />It does not require much analysis that this violence, including early marriage practiced for many centuries, would require time and effort to completely stop them. But the political commitment of the Government is there and extensive mobilization and sensitization of the whole society for transformation that could lead to fundamental changes is gaining momentum.  In this respect, it is vital to note that continuous monitoring on these issues is taking place by law enforcement agencies and local administrations in collaboration with the communities and activists on the issue and whenever reported is accounted by the law.<br /><br />11.     Although the principle of non-discrimination and equality before the law is enshrined in the Eritrean Constitution, the Government’s “one nation, one people” policy effectively promotes cultural homogenization and reportedly discriminates against the way of life of minority ethnic groups in Eritrea. (US Dept. of State). .. The Kunama are reportedly subject to discrimination, harassment and other intimidating techniques.  Historically, the Afar people have also been perceived as ambivalent in their support for the EPLF….The new land policy is seen as effectively undermining the clan-based traditional ownership rights of the Kunama… The Kunama are reportedly particularly vulnerable to arbitrary arrest and detention… the encroachment on Kunama land rights, severely impact on their livelihoods and in certain cases, may be tantamount to persecution.  UNHCR considers that members of certain minority ethnic groups perceived historically as sympathetic to Ethiopia, particularly the Kunama, may be   at   risk   on   account   of   their   ethnicity/race   and/or   imputed   political   opinion.<br /><br />The Government does not pursue a “one nation, one people” policy.  Government policy is in fact hinged on “unity with diversity”.  This applies to religious and ethnic diversity.  The State is secular on account of these considerations.  There is no official language and every citizen has the right to elementary education in one’s vernacular language. National Radio programmes   and   daily   newspapers   are   printed   in   various   Eritrean   languages.<br /><br />As explained over and over again, the overarching government policy and developmental strategy is anchored on the promotion of equal rights and opportunities. There is no discrimination, exclusion, restriction or preference made on the basis of ethnicity, religion,  social status, language, opinion, gender and race. Equal treatment of all citizens remains the characteristic feature of the nation.  This is indeed why Eritrea is not afflicted by religious or ethnic strife.  Eritrea in fact remains an oasis of ethnic and religious cohesion and harmony in a turbulent region racked by cleavages along these fault lines. This exemplary cohesion and unity of diverse groups is the result of positive political work during the decades  of  armed  struggle  and  prudent  policies  thereafter  in  independent  Eritrea.<br /><br />It  is  strange  that  the  report  alludes  to  the  alleged  persecution  of  the  Kunama  ethnic group.  The report’s reference to encroachment on Kunama lands is utterly wrong and shows total ignorance of the land tenure system in Eritrea (Land Proclamation No 58/94). But UNHCR, along with the US and certain European countries, were involved in the mass resettlement of Kunama refugees who were displaced during the border war.  The GOE had strongly  protested  then  against  this  ill-advised  and  politically  motivated  act  (copy attached).</p>
<ul>
<li><strong>IV.    Conclusion</strong></li>
</ul>
<p style="text-align: justify;">The exposition described in the above responses amply illustrates that the UNHCR has largely relied on secondary and biased sources for the Eligibility Guidelines that it issued in 2009 and 2011 respectively.  Flawed approach, erroneous data and consequent bleak depiction  of  the  reality  in  the  country  has  thus  led  to  blanket  recommendations  of automatic extension of refugee status to Eritrean economic migrants.   This has in turn spurred a disproportionate number of Eritreans to leave their homeland under the false hopes and expectations of acquiring with ease refugee status in Europe that is associated, in their eyes, with attractive privileges in terms of free housing, education, employment and other social benefits.</p>
<p style="text-align: justify;">This is not confined to Eritreans.  Tens of thousands of Ethiopians, Sudanese, Somalis and other Africans have been prompted to seek refugee status posing as “Eritreans” due to the perceived ease of acquiring refugee status under this label.  In Switzerland alone, 40% of the estimated 5,000 “Eritrean refugees” are reportedly Ethiopians.  The Austrian Ambassador to Ethiopia also recently stated that 60% of asylum seekers in Austria are Ethiopians although they apply as “Eritreans”.<br /><br />UNHCR’s  utterly  wrong  classification  of  Eritrean  economic  migrants  as  “bona-fide” refugees thus constitutes to this day as the primary pull factor that is contributing largely to the influx of Eritrean youth to Europe.  In the event, the Government of Eritrea requests the UNHCR to review and rectify its previous reports and recommendations on Eritrea in light of the facts described above.<br /><br /><br />Ministry of Foreign Affaires <br />16 December 2016</p></div><span class="article_separator">&nbsp;</span>
</div>
<div class="cleared"></div>

</div>

    </div>
</div>



<div class="art-Post">
    <div class="art-Post-body">
<div class="art-Post-inner">

<div class="art-PostContent">

<form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="20" alt="Search" class="inputbox" type="text" size="20" value="search..."  onblur="if(this.value=='') this.value='search...';" onfocus="if(this.value=='search...') this.value='';" />	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="34" />
</form>
</div>
<div class="cleared"></div>


</div>

    </div>
</div>

</div>

</div>
<div class="cleared"></div>


    </div>
</div>
<div class="cleared"></div>
<div class="art-Footer">
 <div class="art-Footer-inner">
  <div class="art-Footer-text">
<p>&copy; 2017 <a href="/index.php"></a> All Rights Reserved.</p>

    </div>
 </div>
</div>
</div>
</body> 
</html>